v0.130.1

Released May 3rd 2018

Upgrade with:

sanity upgrade

And install the latest Command Line Interface (CLI) with:

npm install --global @sanity/cli

🐛 Notable bugfixes

  • Fixed bug where sanity upgrade would fail to upgrade modules because of inexplicable yarn bug

📓 Full changelog

AuthorMessageCommit
Espen HovlandsdalDelete Sanity-modules that needs upgrading to work around yarn bug (#774)ceb237cb